[unixODBC-support] unixODBC-support Digest, Vol 102, Issue 11

Nick Gorham nick at lurcher.org
Sun Apr 28 19:30:14 BST 2013


On 28/04/13 19:25, tomkin wrote:
> libodbcinst.so.1 is the right file from 2.3.0. libodbcinst.so.2 is in 2.3.1.
>
> Can I change the LD_LIBRARY_PATH for only this application? Or is it a
> global setting?
Its a environment setting.

-- 
Nick


More information about the unixODBC-support mailing list