[unixODBC-support] older versions of unixodbc?

Nick Gorham nick at lurcher.org
Tue Sep 13 08:16:28 BST 2011


On 13/09/2011 03:07, Matt Bodman wrote:
> Hi, is there anyway we could get the "incompatibility" between latest 
> unixodbc and freeTDS fixed?  Trying to build older versions of each is 
> proving very difficult.  If there's some way I can help, I will.

A ODBC log of the problem happening should let me see just what the 
problem is.,

-- 
Nick


More information about the unixODBC-support mailing list