[unixODBC-support] odbcinst failing

Nick Gorham nick at lurcher.org
Thu Jul 28 13:30:28 BST 2011


On 28/07/11 13:25, Davies Matt J A (LCSS) wrote:
>
> Looks like it does need the exact version
>
> Nick, where on the unixodbc site can I get the unixodbc-dev package?
>
> Thanks again

You can't, I don't produce packages, I just provide the source and the 
upstream package folk do their bit.

-- 
Nick


More information about the unixODBC-support mailing list