[unixODBC-support] I need unixODBC 64bit version

Tacho tachoymu at gmail.com
Thu Jul 22 19:28:37 BST 2010


Thanks Nick, the problem was a tds issue, only need to set TDSVER=7.0 and
everthing work as expected.

Regards.

2010/7/21 Nick Gorham <nick at lurcher.org>

> Tacho wrote:
>
>>
>> I'm getting run the isql command with no problems, but other error is
>> issued:
>>
> Ok, thats now a driver issue, ask the freetds folk as thats the driver you
> are using.
>
>
> --
> Nick
> _______________________________________________
> unixODBC-support mailing list
> unixODBC-support at mailman.unixodbc.org
> http://mailman.unixodbc.org/mailman/listinfo/unixodbc-support
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://mailman.unixodbc.org/pipermail/unixodbc-support/attachments/20100722/249f6e63/attachment.html>


More information about the unixODBC-support mailing list