[unixODBC-support] compiling application on pSeries RHEL fails

Nick Gorham nick at lurcher.org
Wed Apr 14 23:18:05 BST 2010


Brant Knudson wrote:
> I downloaded unixODBC 2.2.14-p2 from the web site and was able to
> cofigure, make and make install it. When I try to compile my
> application I get this error:
>   
There is a 2.2.15-pre on the ftp site, could you try that?

-- 
Nick


More information about the unixODBC-support mailing list