[unixODBC-support] building on fedora 10 64bit

Dan Young dan at prowebassociates.com
Tue Jun 30 13:38:03 BST 2009


 Trying to build the latest platform independent unixODBC version
unixODBC-2.2.14.tar.gz on fedora 10 64. Getting :
"error: Package already exists: %package devel"
Also noticed the version number is wrong in the spec file
13 instead of 14. Any ideas how to get rid of the error.

Thanks,
Dan



More information about the unixODBC-support mailing list