[unixODBC-support] unixODBC-2.2.12

Peter Harvey pharvey at peterharvey.org
Thu Jan 18 13:38:26 GMT 2007


> That code does not build under Qt v4 - only Qt v3. I have some code 
> for a Qt v4 version but it is incomplete at this time (in part because 
> there has not been much demand for it thus far).
>

I have been looking a qt4 as well.

Hmmm - should I spend anymore time on my effort?

--
Peter




More information about the unixODBC-support mailing list