[unixODBC-support] configure Error on unixODBC install

Nick Gorham nick.gorham at easysoft.com
Wed Feb 7 07:47:05 GMT 2007


srikanth babu wrote:

>Hi,
>
>I am trying to install unixODBC-2.2.11 on Red Hat
>Linux machine.
>
>I am getting the below error when I try to configure
>
>checking for a BSD-compatible install...
>/usr/bin/install -c
>
>checking whether build environment is sane...
>configure: error: newly created file is older than
>distributed files!
>
>Check your system clock
>
>I really appreciate any help on this.
>  
>
Err, have you checked your clock?

-- 
Nick



More information about the unixODBC-support mailing list