[unixODBC-support] Re: Help! with setup, please.

Bob Marcum bmarcum at houston.rr.com
Tue Nov 21 00:25:51 GMT 2006



Nick,
>>
> In the odbcinst.ini
> 
> [MySQL ODBC 3.51 Driver]
> 
> In the odbc,ini
> 
> Driver       = MyODBC 3.51 Driver
> 
> Try
> 
> Driver = MySQL ODBC 3.51 Driver
> 

It works!  Thank you!!



More information about the unixODBC-support mailing list