[unixODBC-support] unixodbc upgrade

Nick Gorham nick.gorham at easysoft.com
Thu May 18 17:45:43 BST 2006


Giuseppe Parlato wrote:

>Hi all,
>I have freeradius (from 1.0.1 to 1.1.1) -> unixodbc (from 2.2.10 to 2.2.11) -> freetds -> sql server , but now I'm going to upgrade all. Do you have any advice or help about upgrading unixodbc?
>
>
>Giuseppe
>  
>
>------------------------------------------------------------------------
>
>_______________________________________________
>unixODBC-support mailing list
>unixODBC-support at easysoft.com
>http://mail.easysoft.com/mailman/listinfo/unixodbc-support
>  
>
If you started with a build from source, just repeat with the new code, 
if you used a RPM, you would be better building a new RPM to install from.

-- 
Nick Gorham
Easysoft Limited
http://www.easysoft.com, http://www.unixODBC.org




More information about the unixODBC-support mailing list