[unixODBC-support] Steps to install unixODBC

kmalla at miraclesoft.com kmalla at miraclesoft.com
Fri Jun 16 12:54:43 BST 2006


Hi all

Please give the steps to install unixODBC on RHEL4 GUI,necessary system requirements for installing GUI of unixODBC.

SYSTEM

Red Hat Enterprise Linux ES release 4 (Nahant)
Linux 2.6.9-5.ELsmp


I am having unixODBC-2.2.11 SOFTWARE

Advance thanks reg





More information about the unixODBC-support mailing list