[unixODBC-support] SSH tunnels with PostgreSQL

Chris Jewell c.jewell at lancaster.ac.uk
Tue Jul 12 13:25:35 BST 2005


 >Hi, The Postgres driver in builds after 2.2.10 should support md5 
(though I haven't tried it myself), what unixODBC build are you using?
 >-- NIck

Hi,

I'm using unixODBC build 2.2.8, stock with FC3.  Perhaps I need to 
upgrade?! :--)

Chris



More information about the unixODBC-support mailing list