[unixODBC-support] RE: configure with qt-mt

Alex S Moore asmoore at edge.net
Wed Sep 8 21:02:32 BST 2004


On Wed, 2004-09-08 at 14:58, Nick Gorham wrote:
> What version of Qt are you using ? and I will check.

3.3.2

Thanks for the reply, Alex





More information about the unixODBC-support mailing list