[unixODBC-support] Problem when running 'make' on solaris when trying to compile unixODBC

Nick Gorham nick at easysoft.com
Wed Sep 8 17:10:36 BST 2004


Daniel Browne wrote:
> Hi,
> 
> I am getting the following error when running 'make':

Its trying to find the flex lib, simple way outs are either install the 
flex package from gnu, or if you don't need to drivers building, 
configure with --enable-drivers=no

-- 
Nick



More information about the unixODBC-support mailing list