[unixODBC-support] Error message after ./configure

Nick Gorham nick at easysoft.com
Sun Jul 25 10:47:14 BST 2004


Scott Johnson wrote:

> I ran across that too.  As near as I can figure you need to have the QT 
> library and headers installed, or use ./configure --without-gui to 
> compile without creating the GUI portion, and only use odbcinst.
>  
> Hope I haven't overstepped my bounds, or said something incorrect.

No, quire correct, and quicker than me as well :-)

-- 
Nick Gorham
Easysoft Limited




More information about the unixODBC-support mailing list