[unixODBC-support] Error message after ./configure

Scott Johnson scott at advancedtool.com
Sun Jul 25 03:19:39 BST 2004


I ran across that too.  As near as I can figure you need to have the QT library and headers installed, or use ./configure --without-gui to compile without creating the GUI portion, and only use odbcinst.

Hope I haven't overstepped my bounds, or said something incorrect.

--Scott

  ----- Original Message ----- 
  From: Chandra Brailovsky 
  To: unixodbc-support at mail.easysoft.com 
  Sent: Saturday, July 24, 2004 9:06 PM
  Subject: [unixODBC-support] Error message after ./configure


  Hello people. 
  I ve downloaded unixODBC Drivers and when tried to install this a error was happened
  The list of results are in file attached.
  If you can helpme I'm gona very glad
  Thank's 
  Correo Yahoo! - 6 MB, tecnología antispam ¡gratis! 
  Suscribite ya http://correo.yahoo.com.ar/



------------------------------------------------------------------------------


  _______________________________________________
  unixODBC-support mailing list
  unixODBC-support at mail.easysoft.com
  http://mail.easysoft.com/mailman/listinfo/unixodbc-support
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://mailman.unixodbc.org/pipermail/unixodbc-support/attachments/20040724/30b4b48e/attachment.html>


More information about the unixODBC-support mailing list