[unixODBC-dev] unixODBC-2.2.12 with QT4

Nick Gorham nick at lurcher.org
Fri May 12 10:10:07 BST 2006


Stefan Radman wrote:
> configure.in: AM_INIT_AUTOMAKE(unixODBC, 2.2.12pre)
> unixODBC.spec: unixODBC.spec:%define ver      2.2.12pre
> 
> Should be enough, right?

Yep, that should do it.

-- 
Nick



More information about the unixODBC-dev mailing list